×

Erreur

RokGallery Module: The PHP GD2 module is needed but not installed.

Le congrès de l'Union syndicale Solidaires s'est ouvert ce lundi 12 juin 2017. Notre organisation y est largement représenté. De nombreux de nos militants ont contribué à l'organisation de ce congrès.